<!DOCTYPE html>
<html>

<head>
    <meta charset="UTF-8" />
    <title>Le FMI met en garde contre les emprunts non concessionnels en Mauritanie</title>
    <meta name="description" content="Le directeur gГ©nГ©ral adjoint du Fonds MonГ©taire International (FMI), Mitshuhiro Furusawa, a mis en garde contre les emprunts non concessionnels en Mauritani"/>

    <meta property="og:title" content="Le FMI met en garde contre les emprunts non concessionnels en Mauritanie" />
    <meta property="og:image" content="https://theworldnews.net/ogimage.png" />
    <meta property="og:description" content="Le directeur gГ©nГ©ral adjoint du Fonds MonГ©taire International (FMI), Mitshuhiro Furusawa, a mis en garde contre les emprunts non concessionnels en Mauritani" />
    <meta property="og:site_name" content="Le FMI met en garde contre les emprunts non concessionnels en Mauritanie" />

    <meta name="twitter:title" content="Le FMI met en garde contre les emprunts non concessionnels en Mauritanie" />
    <meta name="twitter:description" content="Le directeur gГ©nГ©ral adjoint du Fonds MonГ©taire International (FMI), Mitshuhiro Furusawa, a mis en garde contre les emprunts non concessionnels en Mauritani" />

    <link rel='dns-prefetch' href='//fonts.googleapis.com' />

    <link rel="stylesheet" href="/ui/css/base.css" type="text/css" />
    <link rel="stylesheet" href="/ui/css/flag-icon.min.css" type="text/css" />
    <link rel="stylesheet" href="/ui/css/theme.css?v=15" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&amp;subset=cyrillic" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans&amp;subset=cyrillic" rel="stylesheet">
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    <script src="https://momentjs.com/downloads/moment.min.js"></script>
    <!-- <script src="https://cdn.jsdelivr.net/npm/particles.js@2.0.0/particles.min.js"></script> -->
    <!-- <link href="https://fonts.googleapis.com/css?family=Zilla+Slab:400,500" rel="stylesheet">  -->
    <script src="/ui/js/main.js?v=4"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="google-site-verification" content="U1-hTM45Vi-2FXgAe9yiO34XFJryFRyuNImiqKdV6EQ" />
    <meta name="google-site-verification" content="qAUlBksPYNePMipo2h5E-ucqurGrFxP9NvfRGwSoK20" />
    <link rel="icon" type="image/png" href="/favicon.png?v=1">

    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/theworldnews.net\/","name":"Top News From All Over The World | TheWorldNews.net","potentialAction":{"@type":"SearchAction","target":"https:\/\/theworldnews.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
</head>

<body itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <!-- <div id="particles-js" style="width: 100%; height: 100%; position: fixed; top: 0; left: 0; z-index: -1"> -->

    <!-- </div> -->
    <div id="twn-header">
        <a href="/" id="mobileLogo">
            <img id="twn-logo" src="/logo_new_invert.svg">
        </a>
        <div class="twn-container twn-left-container" style="text-align: center">
            <a  href="/"> <img id="twn-logo" src="/main_logo.svg"> </a>
        </div>
        <div class="twn-container twn-right-container" style="text-align: center;">
            <a  href="/"> <img id="twn-logo-2" src="/first_blockchain.svg"> </a>
        </div>
        <div class="twn-container twn-main-container twn-logo-container">
        </div>
    </div>

    <div id="main-wrap">
        <div class="twn-container twn-left-container">
            <h3 id="twn-left-part-header">Select countries</h3>
<div class="twn-last-news" style="padding-left: 0px; padding-right: 20px">
            <div>
            <a href="/cm-news/cameroun-ran-gidor-feuillette-ses-pages-d-or-de-2017">
                <span class="time timestamp-marker" data-timestamp="1518809275">00:00</span> Cameroun : Ran GIDOR feuillette ses pages d'or de 2017</a>
        </div>
            <div>
            <a href="/cm-news/catastrophe-ferroviaire-d-eseka-camrail-annonce-100-des-remboursements-pour-les-prejudices-materiels">
                <span class="time timestamp-marker" data-timestamp="1518807615">00:00</span> CATASTROPHE FERROVIAIRE D’ESEKA : CAMRAIL ANNONCE 100% DES REMBOURSEMENTS POUR LES PREJUDICES MATERIELS </a>
        </div>
            <div>
            <a href="/cm-news/togo-le-gouvernement-invite-a-creer-un-climat-propice-au-bon-deroulement-du-dialogue">
                <span class="time timestamp-marker" data-timestamp="1518805082">00:00</span> Togo : le gouvernement invité à créer un climat propice au bon déroulement du dialogue</a>
        </div>
            <div>
            <a href="/cm-news/le-fmi-met-en-garde-contre-les-emprunts-non-concessionnels-en-mauritanie">
                <span class="time timestamp-marker" data-timestamp="1518801487">00:00</span> Le FMI met en garde contre les emprunts non concessionnels en Mauritanie</a>
        </div>
            <div>
            <a href="/cm-news/securite-renforcee-pour-l-ascension-du-mont-cameroun-sur-fond-de-revendications-separatistes">
                <span class="time timestamp-marker" data-timestamp="1518801485">00:00</span> Sécurité renforcée pour l’ascension du Mont Cameroun, sur fond de revendications séparatistes</a>
        </div>
            <div>
            <a href="/cm-news/senegal-augmentation-de-28-565-tonnes-des-debarquements-de-la-peche-en-2017">
                <span class="time timestamp-marker" data-timestamp="1518797882">00:00</span> Sénégal : Augmentation de 28.565 tonnes des débarquements de la pêche en  2017</a>
        </div>
            <div>
            <a href="/cm-news/fitch-ratings-confirme-des-perspectives-stables-pour-des-filiales-de-uba-au-cameroun">
                <span class="time timestamp-marker" data-timestamp="1518797077">00:00</span> Fitch Ratings confirme des perspectives stables pour des filiales de UBA au Cameroun</a>
        </div>
            <div>
            <a href="/cm-news/prof-vincent-sosthene-fouda-amp-34-comprendre-la-crise-a-l-amp-39-universite-de-yaounde-ii-c-amp-39-est-comprendre-la-crise-institutionnelle-que-traverse-le-cameroun-amp-34">
                <span class="time timestamp-marker" data-timestamp="1518790300">00:00</span> Prof Vincent Sosthène Fouda &amp;;#34;comprendre la crise à l&amp;;#39;université de Yaoundé II c&amp;;#39;est comprendre la crise institutionnelle que traverse le Cameroun&amp;;#34;</a>
        </div>
            <div>
            <a href="/cm-news/france-cameroun-diaspora-reunion-de-preparation-de-la-veillee-hommage-a-pierre-de-moussy-decede-a-geneve-le-26-janvier-2018">
                <span class="time timestamp-marker" data-timestamp="1518789360">00:00</span> France- Cameroun- Diaspora: REUNION DE PREPARATION DE LA VEILLEE HOMMAGE A PIERRE DE MOUSSY DECEDE A GENEVE LE 26 JANVIER 2018  </a>
        </div>
            <div>
            <a href="/cm-news/au-cameroun-le-pere-tsala-l-exorciste-qui-prie-pour-vaincre-le-demon-de-la-guerre">
                <span class="time timestamp-marker" data-timestamp="1518785332">00:00</span> Au Cameroun, le père Tsala, l’exorciste qui prie pour vaincre le démon de la guerre</a>
        </div>
            <div>
            <a href="/cm-news/cote-d-ivoire-la-prevalence-de-l-hypertension-arterielle-passe-de-13-7-en-1979-a-25-aujourd-hui-ong">
                <span class="time timestamp-marker" data-timestamp="1518783487">00:00</span> Côte d’Ivoire: la prévalence de l’hypertension artérielle passe de 13,7% en 1979 à  25% aujourd’hui (ONG)</a>
        </div>
            <div>
            <a href="/cm-news/cameroun-731-milliards-de-recettes-douanieres-collectees-en-2017">
                <span class="time timestamp-marker" data-timestamp="1518783484">00:00</span> Cameroun : 731 milliards de recettes douanières collectées en 2017</a>
        </div>
            <div>
            <a href="/cm-news/ascension-du-mont-cameroun-2018-la-ville-de-buea-est-prete">
                <span class="time timestamp-marker" data-timestamp="1518782610">00:00</span> Ascension du Mont Cameroun 2018 : la ville de Buea est prête</a>
        </div>
            <div>
            <a href="/cm-news/crise-anglophone-un-eleve-gendarme-tue-a-kumba">
                <span class="time timestamp-marker" data-timestamp="1518781652">00:00</span> Crise anglophone : un élève-gendarme tué à Kumba</a>
        </div>
            <div>
            <a href="/cm-news/elections-2018-la-bataille-du-septentrion-est-lancee">
                <span class="time timestamp-marker" data-timestamp="1518778301">00:00</span> Elections 2018 : la bataille du septentrion est lancée</a>
        </div>
            <div>
            <a href="/cm-news/ceeac-les-pays-membres-cumulent-trois-annees-de-cotisations-impayees">
                <span class="time timestamp-marker" data-timestamp="1518777934">00:00</span> CEEAC : les pays-membres cumulent trois années de cotisations impayées</a>
        </div>
            <div>
            <a href="/cm-news/l-ouverture-du-dialogue-politique-a-la-une-de-la-presse-togolaise">
                <span class="time timestamp-marker" data-timestamp="1518776284">00:00</span> L’ouverture du dialogue politique à la une de la presse togolaise</a>
        </div>
            <div>
            <a href="/cm-news/cote-d-ivoire-156-000-petits-exploitants-agricoles-touches-par-le-projet-d-appui-au-secteur-agricole">
                <span class="time timestamp-marker" data-timestamp="1518775259">00:00</span> Côte d’Ivoire: 156 000 petits exploitants agricoles touchés par le projet d’appui au secteur agricole</a>
        </div>
            <div>
            <a href="/cm-news/premier-forum-de-la-proprete-a-casablanca-la-sensibilisation-prime">
                <span class="time timestamp-marker" data-timestamp="1518775257">00:00</span> Premier Forum de la propreté à Casablanca : La sensibilisation prime</a>
        </div>
            <div>
            <a href="/cm-news/projet-de-nachtigal-la-banque-mondiale-met-un-fonds-de-garantie-de-156-milliards-fcfa">
                <span class="time timestamp-marker" data-timestamp="1518775193">00:00</span> Projet de Nachtigal : la Banque mondiale met un fonds de garantie de 156 milliards Fcfa</a>
        </div>
            <div>
            <a href="/cm-news/cooperation-l-allemagne-toujours-fidele">
                <span class="time timestamp-marker" data-timestamp="1518773960">00:00</span> Coopération: l’Allemagne toujours fidèle</a>
        </div>
            <div>
            <a href="/cm-news/l-association-internationale-de-developpement-va-preter-16-milliards-fcfa-au-cameroun-pour-renforcer-les-capacites-du-secteur-minier">
                <span class="time timestamp-marker" data-timestamp="1518772865">00:00</span> L'ASSOCIATION INTERNATIONALE DE DEVELOPPEMENT VA PRETER 16 MILLIARDS FCFA AU CAMEROUN POUR RENFORCER LES CAPACITES DU SECTEUR MINIER </a>
        </div>
            <div>
            <a href="/cm-news/au-moins-cinq-morts-dans-un-accident-de-la-route-a-yaounde">
                <span class="time timestamp-marker" data-timestamp="1518770539">00:00</span> Au moins cinq morts dans un accident de la route à Yaoundé</a>
        </div>
            <div>
            <a href="/cm-news/cameroun-l-udc-compte-participer-aux-senatoriales-2018">
                <span class="time timestamp-marker" data-timestamp="1518769659">00:00</span> Cameroun : l’UDC compte participer aux sénatoriales 2018</a>
        </div>
            <div>
            <a href="/cm-news/le-zimbabwe-en-deuil-apres-la-mort-de-tsvangirai-le-courageux-rival-de-mugabe">
                <span class="time timestamp-marker" data-timestamp="1518768469">00:00</span> LE ZIMBABWE EN DEUIL APRES LA MORT DE TSVANGIRAI, LE "COURAGEUX" RIVAL DE MUGABE</a>
        </div>
            <div>
            <a href="/cm-news/liquidation-des-droits-a-la-crtv-la-2eme-initiative-a-resultats-rapides-lancee">
                <span class="time timestamp-marker" data-timestamp="1518761746">00:00</span> Liquidation des droits à la Crtv : la 2ème Initiative à résultats rapides lancée</a>
        </div>
            <div>
            <a href="/cm-news/cameroun-le-general-de-division-pierre-samobo-s-en-va-pour-l-eternite">
                <span class="time timestamp-marker" data-timestamp="1518761451">00:00</span> Cameroun: Le général de division Pierre Samobo s'en va pour l'éternité</a>
        </div>
            <div>
            <a href="/cm-news/cameroun-le-business-florissant-des-escargots-seches-video">
                <span class="time timestamp-marker" data-timestamp="1518752781">00:00</span> Cameroun : le business florissant des escargots séchés [+vidéo]</a>
        </div>
            <div>
            <a href="/cm-news/no-do-s-corpse-has-been-deposited-here-bamenda-hospital-director-dispels-rumours">
                <span class="time timestamp-marker" data-timestamp="1518751903">00:00</span> No DO’s corpse has been deposited here, Bamenda Hospital Director dispels rumours</a>
        </div>
            <div>
            <a href="/cm-news/une-camerounaise-a-commandite-un-incendie-chez-son-ex-mari">
                <span class="time timestamp-marker" data-timestamp="1518747786">00:00</span> Une Camerounaise a commandité un incendie chez son ex-mari</a>
        </div>
            <div>
            <a href="/cm-news/trois-gangs-neutralises">
                <span class="time timestamp-marker" data-timestamp="1518746759">00:00</span> Trois gangs neutralisés</a>
        </div>
            <div>
            <a href="/cm-news/la-france-condamne-les-nouveaux-assassinats-de-representants-des-forces-de-l-ordre-survenus-le-1er-fevrier-au-cameroun">
                <span class="time timestamp-marker" data-timestamp="1518723743">00:00</span> LA FRANCE CONDAMNE LES NOUVEAUX ASSASSINATS DE REPRESENTANTS DES FORCES DE L’ORDRE, SURVENUS LE 1ER FEVRIER AU CAMEROUN </a>
        </div>
            <div>
            <a href="/cm-news/senatoriales-2018-premiere-session-du-conseil-electoral-d-elecam">
                <span class="time timestamp-marker" data-timestamp="1518722253">00:00</span> SENATORIALES 2018 : PREMIERE SESSION DU CONSEIL ELECTORAL D’ELECAM</a>
        </div>
            <div>
            <a href="/cm-news/cameroun-retro-fete-du-11-fevrier-2018-tokombere-des-etudiants-et-badauds-pour-gonfler-les-rangs-du-rdpc">
                <span class="time timestamp-marker" data-timestamp="1518718695">00:00</span> Cameroun, Retro fête du 11 février 2018: Tokombéré: Des étudiants et badauds pour gonfler les rangs du Rdpc</a>
        </div>
            <div>
            <a href="/cm-news/masculinite-toxique-necropouvoir-tribalisme-et-mauvaise-education-democratique-au-cameroun">
                <span class="time timestamp-marker" data-timestamp="1518714726">00:00</span> Masculinité toxique, Nécropouvoir, Tribalisme et mauvaise éducation démocratique au Cameroun</a>
        </div>
            <div>
            <a href="/cm-news/ecobank-a-leader-in-delivering-a-cashless-africa">
                <span class="time timestamp-marker" data-timestamp="1518713029">00:00</span> Ecobank - A leader in delivering a cashless Africa</a>
        </div>
            <div>
            <a href="/cm-news/south-africa-ramaphosa-to-be-sworn-in-as-president-thursday">
                <span class="time timestamp-marker" data-timestamp="1518698154">00:00</span> South Africa: Ramaphosa to be sworn-in as President Thursday</a>
        </div>
            <div>
            <a href="/cm-news/communaute-urbaine-de-douala-les-delegues-du-personnel-poursuivent-leur-greve-de-la-faim">
                <span class="time timestamp-marker" data-timestamp="1518698012">00:00</span> Communauté urbaine de Douala: les délégués du personnel poursuivent leur grève de la faim</a>
        </div>
            <div>
            <a href="/cm-news/arrivee-de-5000-tonnes-de-materiel-prefabrique-pour-le-stade-de-japoma-a-douala">
                <span class="time timestamp-marker" data-timestamp="1518697441">00:00</span> Arrivée de 5000 tonnes de matériel préfabriqué pour le stade de Japoma à Douala</a>
        </div>
            <div>
            <a href="/cm-news/afrique-du-sud-ramaphosa-l-ancien-homme-d-affaires-enfin-au-pouvoir">
                <span class="time timestamp-marker" data-timestamp="1518691734">00:00</span> Afrique du Sud: Ramaphosa, l'ancien homme d'affaires enfin au pouvoir</a>
        </div>
            <div>
            <a href="/cm-news/afrique-du-sud-jacob-zuma-a-annonce-sa-demission-immediate">
                <span class="time timestamp-marker" data-timestamp="1518691497">00:00</span> Afrique du Sud: Jacob Zuma a annoncé sa démission "immédiate"</a>
        </div>
            <div>
            <a href="/cm-news/l-etat-camerounais-accorde-un-appui-de-3-6-milliards-fcfa-a-l-union-des-exploitants-de-palmier-a-huile-du-cameroun">
                <span class="time timestamp-marker" data-timestamp="1518690903">00:00</span> L’Etat camerounais accorde un appui de 3,6 milliards FCFA à l'Union des exploitants de palmier à huile du Cameroun</a>
        </div>
            <div>
            <a href="/cm-news/mort-de-l-amp-39-opposant-zimbabween-morgan-tsvangirai">
                <span class="time timestamp-marker" data-timestamp="1518690818">00:00</span> Mort de l&amp;;#39;opposant zimbabwéen Morgan Tsvangirai</a>
        </div>
            <div>
            <a href="/cm-news/deces-de-l-opposant-zimbabween-morgan-tsivangirai">
                <span class="time timestamp-marker" data-timestamp="1518686282">00:00</span> Décès de l’opposant zimbabwéen, Morgan Tsivangirai</a>
        </div>
            <div>
            <a href="/cm-news/crise-anglophone-ernest-nkwandze-est-le-nouveau-sous-prefet-de-batibo">
                <span class="time timestamp-marker" data-timestamp="1518686274">00:00</span> Crise anglophone : Ernest Nkwandze est le nouveau sous-préfet de Batibo</a>
        </div>
            <div>
            <a href="/cm-news/orange-cameroun-le-nouveau-dg-se-nomme-frederic-debord">
                <span class="time timestamp-marker" data-timestamp="1518683981">00:00</span> Orange Cameroun: le nouveau DG se nomme Frédéric Debord</a>
        </div>
            <div>
            <a href="/cm-news/les-faits-divers-mettent-fin-au-regne-de-la-politique-dans-les-quotidiens-senegalais">
                <span class="time timestamp-marker" data-timestamp="1518682682">00:00</span> Les faits divers mettent fin au règne de la politique dans les quotidiens sénégalais</a>
        </div>
            <div>
            <a href="/cm-news/cameroun-le-cas-hugo-broos">
                <span class="time timestamp-marker" data-timestamp="1518673951">00:00</span> Cameroun: Le cas Hugo Broos </a>
        </div>
            <div>
            <a href="/cm-news/south-africa-s-zuma-quits-after-party-turns-against-him">
                <span class="time timestamp-marker" data-timestamp="1518667514">00:00</span> South Africa’s Zuma quits after party turns against him</a>
        </div>
            <div>
            <a href="/cm-news/le-groupe-forestier-francais-rougier-en-difficulte">
                <span class="time timestamp-marker" data-timestamp="1518667250">00:00</span> Le groupe forestier français Rougier en difficulté</a>
        </div>
            <div>
            <a href="/cm-news/frederic-debord-nouveau-directeur-general-de-orange-cameroun">
                <span class="time timestamp-marker" data-timestamp="1518661857">00:00</span> Frédéric DEBORD nouveau Directeur General de ORANGE Cameroun</a>
        </div>
            <div>
            <a href="/cm-news/le-cas-hugo-broos">
                <span class="time timestamp-marker" data-timestamp="1518660862">00:00</span> Le cas Hugo Broos</a>
        </div>
            <div>
            <a href="/cm-news/zuma-a-finalement-demissionne">
                <span class="time timestamp-marker" data-timestamp="1518650284">00:00</span> Zuma a finalement demissionné</a>
        </div>
            <div>
            <a href="/cm-news/internet-un-taux-de-croissance-annuelle-de-30-au-maroc">
                <span class="time timestamp-marker" data-timestamp="1518650282">00:00</span> Internet: un taux de croissance annuelle de 30% au Maroc</a>
        </div>
            <div>
            <a href="/cm-news/cameroun-17-fevrier-journee-mondiale-du-pangolin-une-espece-menacee-de-disparition">
                <span class="time timestamp-marker" data-timestamp="1518624971">00:00</span> Cameroun: 17 Février, Journée mondiale du pangolin, une espèce menacée de disparition</a>
        </div>
            <div>
            <a href="/cm-news/rdc-cinq-morts-dans-un-accident-du-cortege-du-president-kabila">
                <span class="time timestamp-marker" data-timestamp="1518622502">00:00</span> RDC: CINQ MORTS DANS UN ACCIDENT DU CORTEGE DU PRESIDENT KABILA</a>
        </div>
            <div>
            <a href="/cm-news/officine-expo-le-plus-grand-rasemblement-des-pharmaciens-en-afrique-les-23-et-24-fevrier-a-marrakech">
                <span class="time timestamp-marker" data-timestamp="1518621484">00:00</span> Officine Expo, le plus grand rasemblement des pharmaciens en Afrique les 23 et 24 février à Marrakech</a>
        </div>
            <div>
            <a href="/cm-news/senegal-le-proces-pour-terrorisme-impliquant-un-imam-a-nouveau-renvoye-au-14-mars">
                <span class="time timestamp-marker" data-timestamp="1518621482">00:00</span> Sénégal: Le procès pour terrorisme impliquant un imam à nouveau renvoyé au 14 mars</a>
        </div>
            <div>
            <a href="/cm-news/le-cameroun-par-ses-zones-agro-ecologiques-est-un-potentiel-producteur-du-poivre-blanc">
                <span class="time timestamp-marker" data-timestamp="1518620570">00:00</span> LE CAMEROUN PAR SES ZONES AGRO-ECOLOGIQUES EST UN POTENTIEL PRODUCTEUR DU POIVRE BLANC</a>
        </div>
            <div>
            <a href="/cm-news/zuma-je-ne-demissionne-pas-car-je-n-ai-rien-fait">
                <span class="time timestamp-marker" data-timestamp="1518617885">00:00</span> Zuma : ‘’je ne démissionne pas car je n’ai rien fait »</a>
        </div>
            <div>
            <a href="/cm-news/nigeria-l-inflation-chute-a-15-13-en-janvier-2018">
                <span class="time timestamp-marker" data-timestamp="1518617882">00:00</span> Nigeria: l’inflation chute à 15,13% en janvier 2018</a>
        </div>
            <div>
            <a href="/cm-news/cameroun-culture-le-festival-fomaric-a-25-ans">
                <span class="time timestamp-marker" data-timestamp="1518616824">00:00</span> Cameroun, Culture: Le festival fomaric a 25 ans</a>
        </div>
            <div>
            <a href="/cm-news/amp-34-sans-machine-a-voter-pas-d-amp-39-elections-amp-34-dans-les-delais-en-rdc-declare-le-president-de-la-ceni">
                <span class="time timestamp-marker" data-timestamp="1518615733">00:00</span> &amp;;#34;Sans machine à voter, pas d&amp;;#39;élections&amp;;#34; dans les délais en RDC, déclare le président de la Céni</a>
        </div>
            <div>
            <a href="/cm-news/cameroun-une-deputee-udc-tuee-dans-un-accident-de-la-circulation">
                <span class="time timestamp-marker" data-timestamp="1518614844">00:00</span> Cameroun : une députée Udc tuée dans un accident de la circulation</a>
        </div>
            <div>
            <a href="/cm-news/rca-500-000-dollars-du-japon-pour-s-occuper-des-enfants-issus-des-groupes-armes">
                <span class="time timestamp-marker" data-timestamp="1518614284">00:00</span> RCA : 500.000 dollars du Japon pour s’occuper des enfants issus des groupes armés</a>
        </div>
            <div>
            <a href="/cm-news/des-ong-cherchent-140-milliards-pour-aider-les-necessiteux-maliens">
                <span class="time timestamp-marker" data-timestamp="1518614282">00:00</span> Des ONG cherchent 140 milliards pour aider les nécessiteux maliens</a>
        </div>
            <div>
            <a href="/cm-news/ruler-since-1982-biya-turns-85-as-strife-grips-parts-of-cameroon">
                <span class="time timestamp-marker" data-timestamp="1518611620">00:00</span> Ruler since 1982, Biya turns 85 as strife grips parts of Cameroon</a>
        </div>
            <div>
            <a href="/cm-news/103-milliards-de-cfa-economises-par-le-tresor-public-au-cameroun">
                <span class="time timestamp-marker" data-timestamp="1518611409">00:00</span> 103 milliards de CFA économisés par le Trésor public au Cameroun</a>
        </div>
            <div>
            <a href="/cm-news/carrefour-ouvrira-son-2eme-supermarche-au-sein-du-douala-grand-mall-business-park">
                <span class="time timestamp-marker" data-timestamp="1518611161">00:00</span> Carrefour ouvrira son 2ème supermarché au sein du «Douala Grand Mall & Business Park»</a>
        </div>
            <div>
            <a href="/cm-news/la-politique-fait-la-une-des-journaux-camerounais">
                <span class="time timestamp-marker" data-timestamp="1518610686">00:00</span> La politique fait la Une des journaux camerounais</a>
        </div>
            <div>
            <a href="/cm-news/le-president-zimbabween-promet-de-demissionner-s-il-perd-aux-elections">
                <span class="time timestamp-marker" data-timestamp="1518610684">00:00</span> Le président zimbabwéen promet de démissionner s’il perd aux élections</a>
        </div>
            <div>
            <a href="/cm-news/les-crises-au-cdp-burkina-et-a-l-anc-afrique-du-sud-au-menu-des-quotidiens-burkinabe">
                <span class="time timestamp-marker" data-timestamp="1518607082">00:00</span> Les crises au CDP (Burkina) et à l’ANC (Afrique du Sud) au menu des quotidiens burkinabè</a>
        </div>
            <div>
            <a href="/cm-news/cameroun-ce-qui-reste-a-faire-apres-la-reception-partielle-du-barrage-de-memve-ele">
                <span class="time timestamp-marker" data-timestamp="1518606696">00:00</span> Cameroun : ce qui reste à faire après la réception partielle du barrage de Memve’ele</a>
        </div>
            <div>
            <a href="/cm-news/congo-que-decidera-la-session-du-conseil-superieur-de-la-magistrature">
                <span class="time timestamp-marker" data-timestamp="1518606659">00:00</span> Congo : que décidera la session du conseil supérieur de la Magistrature ?</a>
        </div>
            <div>
            <a href="/cm-news/operation-militaire-a-sambisa-shekau-se-deguise-en-femme-pour-ne-pas-ne-faire-prendre-presse-nigeriane">
                <span class="time timestamp-marker" data-timestamp="1518604105">00:00</span> Opération militaire à Sambisa : Shekau se déguise en femme pour ne pas ne faire prendre (presse nigériane)</a>
        </div>
            <div>
            <a href="/cm-news/l-action-gouvernementale-s-impose-a-la-une-des-quotidiens-marocains">
                <span class="time timestamp-marker" data-timestamp="1518603482">00:00</span> L’action gouvernementale s’impose à la Une des quotidiens marocains</a>
        </div>
            <div>
            <a href="/cm-news/cameroun-le-sous-prefet-de-batibo-introuvable">
                <span class="time timestamp-marker" data-timestamp="1518602347">00:00</span> Cameroun : le sous-préfet de Batibo introuvable</a>
        </div>
            <div>
            <a href="/cm-news/la-politique-se-paie-la-une-des-quotidiens-maliens">
                <span class="time timestamp-marker" data-timestamp="1518599882">00:00</span> La politique se paie la Une des quotidiens maliens</a>
        </div>
            <div>
            <a href="/cm-news/afrique-du-sud-dans-l-attente-de-l-annonce-du-depart-de-jacob-zuma">
                <span class="time timestamp-marker" data-timestamp="1518599689">00:00</span> Afrique du sud: dans l'attente de l'annonce du départ de Jacob Zuma</a>
        </div>
            <div>
            <a href="/cm-news/experts-de-l-onu-tues-en-rdc-kabila-a-transmis-la-liste-sans-aucun-doute">
                <span class="time timestamp-marker" data-timestamp="1518599427">00:00</span> Experts de l'ONU tués en RDC: Kabila a transmis la liste sans «aucun doute»</a>
        </div>
            <div>
            <a href="/cm-news/politique-et-budget-des-lions-pour-le-mondial-2018-se-partagent-la-une-des-quotidiens">
                <span class="time timestamp-marker" data-timestamp="1518596284">00:00</span> Politique et budget des Lions pour le Mondial 2018 se partagent la Une des quotidiens</a>
        </div>
            <div>
            <a href="/cm-news/can-cameroun-2019-paul-biya-rassure-ahmad-menace">
                <span class="time timestamp-marker" data-timestamp="1518584040">00:00</span> Can Cameroun 2019 : Paul Biya rassure, Ahmad menace</a>
        </div>
            <div>
            <a href="/cm-news/cameroun-aeroports-de-nouveaux-pompiers-operationnels">
                <span class="time timestamp-marker" data-timestamp="1518583781">00:00</span> Cameroun - Aéroports : De nouveaux pompiers opérationnels</a>
        </div>
            <div>
            <a href="/cm-news/rescapes-de-nsam-la-memoire-vive">
                <span class="time timestamp-marker" data-timestamp="1518580802">00:00</span> Rescapés de Nsam : La mémoire vive</a>
        </div>
            <div>
            <a href="/cm-news/l-armee-est-toujours-a-la-recherche-du-sous-prefet-enleve-dans-le-nord-ouest">
                <span class="time timestamp-marker" data-timestamp="1518579212">00:00</span> L’armée est toujours à la recherche du sous-préfet enlevé dans le Nord-Ouest</a>
        </div>
            <div>
            <a href="/cm-news/le-11-fevrier-n-a-jamais-ete-la-fete-de-la-jeunesse">
                <span class="time timestamp-marker" data-timestamp="1518579012">00:00</span> Le 11 février n’a jamais été la Fête de la Jeunesse…</a>
        </div>
            <div>
            <a href="/cm-news/paul-biya-fete-ses-85-ans-dont-35-au-pouvoir">
                <span class="time timestamp-marker" data-timestamp="1518578583">00:00</span> Paul Biya fête ses 85 ans, dont 35 au pouvoir</a>
        </div>
            <div>
            <a href="/cm-news/cameroun-senatoriales-2018-candidats-approchez">
                <span class="time timestamp-marker" data-timestamp="1518561274">00:00</span> Cameroun - Sénatoriales 2018: candidats, approchez !</a>
        </div>
            <div>
            <a href="/cm-news/cameroun-commemoration-nsam-il-y-a-20-ans">
                <span class="time timestamp-marker" data-timestamp="1518561045">00:00</span> Cameroun - Commémoration: Nsam, il y a 20 ans</a>
        </div>
            <div>
            <a href="/cm-news/l-unjci-et-la-cie-s-engagent-pour-l-eclosion-d-une-presse-de-qualite">
                <span class="time timestamp-marker" data-timestamp="1518556686">00:00</span> L’UNJCI et la CIE s’engagent pour l’éclosion d’une presse de qualité</a>
        </div>
    </div>        </div>
        <div class="twn-container twn-right-container">
            <h3 style="margin-bottom: 15px; margin-left: 20px;">Last news</h3>
            <div class="twn-last-news">
            <div>
            <a href="/sr-news/dodelijk-verkeersongeval-te-tamansarie">
                <span class="time timestamp-marker" data-timestamp="1518816179">00:00</span> Dodelijk verkeersongeval te Tamansarie</a>
        </div>
            <div>
            <a href="/sr-news/dodelijk-verkeersongeval-te-tamamsarie">
                <span class="time timestamp-marker" data-timestamp="1518816179">00:00</span> Dodelijk verkeersongeval te Tamamsarie</a>
        </div>
            <div>
            <a href="/fi-news/olympiavoittaja-kavi-kahdesti-lahella-kuolemaa-taistelee-nyt-mitaleista-pyeongchangissa">
                <span class="time timestamp-marker" data-timestamp="1518816122">00:00</span> Olympiavoittaja kävi kahdesti lähellä kuolemaa – taistelee nyt mitaleista Pyeongchangissa</a>
        </div>
            <div>
            <a href="/ca-news/program-will-make-costly-melanoma-drug-therapy-available-in-ontario">
                <span class="time timestamp-marker" data-timestamp="1518816113">00:00</span> Program will make costly melanoma drug therapy available in Ontario</a>
        </div>
            <div>
            <a href="/ba-news/tom-kruz-skocio-sa-zgrade-visoke-150-metara">
                <span class="time timestamp-marker" data-timestamp="1518816086">00:00</span> Tom Kruz skočio sa zgrade visoke 150 metara</a>
        </div>
            <div>
            <a href="/ua-news/radiovedushchii-poterial-rabotu-iz-za-poshlogo-komplimenta-17-letnei-olimpiiskoi-chempionke">
                <span class="time timestamp-marker" data-timestamp="1518816082">00:00</span> Радиоведущий потерял работу из-за пошлого комплимента 17-летней олимпийской чемпионке</a>
        </div>
            <div>
            <a href="/gb-news/callum-smith-vs-jurgen-braehmer-when-is-the-fight-what-tv-channel-is-it-on-live-stream-and-who-is-on-undercard-for-the-world-boxing-super-series-clash">
                <span class="time timestamp-marker" data-timestamp="1518816074">00:00</span> Callum Smith vs Jurgen Braehmer: When is the fight, what TV channel is it on, live stream and who is on undercard for the World Boxing Super Series clash?</a>
        </div>
            <div>
            <a href="/ua-news/chetyre-futbolista-ustroili-p-ianyi-debosh-v-barselone">
                <span class="time timestamp-marker" data-timestamp="1518816060">00:00</span> Четыре футболиста устроили пьяный дебош в Барселоне</a>
        </div>
            <div>
            <a href="/pe-news/invitaran-a-deudos-de-oscar-perez-para-protesta-contra-maduro">
                <span class="time timestamp-marker" data-timestamp="1518816041">00:00</span> Invitarán a deudos de Óscar Pérez para protesta contra Maduro</a>
        </div>
            <div>
            <a href="/pe-news/pj-evaluo-pedido-para-incorporar-como-investigados-a-consorciadas">
                <span class="time timestamp-marker" data-timestamp="1518816041">00:00</span> PJ evaluó pedido para incorporar como investigados a consorciadas</a>
        </div>
            <div>
            <a href="/ua-news/vremia-istorii-poznavatel-nye-kadry-otkryvaiushchie-proshloe-s-novoi-storony-foto">
                <span class="time timestamp-marker" data-timestamp="1518816023">00:00</span> Время истории: познавательные кадры, открывающие прошлое с новой стороны (Фото) </a>
        </div>
            <div>
            <a href="/sn-news/idrissa-seck-accuse-macky-et-avertit-je-suis-victime-d-un-complot-d-etat-l-eclipse-est-terminee">
                <span class="time timestamp-marker" data-timestamp="1518816000">00:00</span> Idrissa Seck accuse Macky et avertit : « Je suis victime d’un complot d’Etat…l’éclipse est terminée »</a>
        </div>
            <div>
            <a href="/tr-news/hakemden-en-cok-cani-yanan-biziz">
                <span class="time timestamp-marker" data-timestamp="1518815965">00:00</span> "Hakemden en çok canı yanan biziz"</a>
        </div>
            <div>
            <a href="/lu-news/nach-freilassung-deniz-yucel-ist-in-berlin-eingetroffen">
                <span class="time timestamp-marker" data-timestamp="1518815965">00:00</span> Nach Freilassung: Deniz Yücel ist in Berlin eingetroffen</a>
        </div>
            <div>
            <a href="/ng-news/2019-pdp-replies-amaechi-on-corruption">
                <span class="time timestamp-marker" data-timestamp="1518815964">00:00</span> 2019: PDP replies Amaechi on corruption</a>
        </div>
            <div>
            <a href="/ua-news/eks-glava-sbu-rozpoviv-chomu-ne-pochalasia-viina-za-krim">
                <span class="time timestamp-marker" data-timestamp="1518815940">00:00</span> Екс-глава СБУ розповів, чому не почалася війна за Крим</a>
        </div>
            <div>
            <a href="/de-news/landkreis-greift-ein-halden-schafe-zum-abschuss-freigegeben">
                <span class="time timestamp-marker" data-timestamp="1518815937">00:00</span> Landkreis greift ein - Halden-Schafe zum Abschuss freigegeben</a>
        </div>
            <div>
            <a href="/ba-news/macuhice-vise-vole-zimu-od-ljeta">
                <span class="time timestamp-marker" data-timestamp="1518815932">00:00</span> Maćuhice više vole zimu od ljeta</a>
        </div>
            <div>
            <a href="/es-news/el-mobile-world-congress-anima-l-ocupacio-a-barcelona">
                <span class="time timestamp-marker" data-timestamp="1518815928">00:00</span> El Mobile World Congress anima l’ocupació a Barcelona</a>
        </div>
            <div>
            <a href="/pe-news/bolsas-europeas-cortan-racha-de-tres-perdidas-semanales">
                <span class="time timestamp-marker" data-timestamp="1518815901">00:00</span> Bolsas europeas cortan racha de tres pérdidas semanales</a>
        </div>
            <div>
            <a href="/gb-news/fbi-investigate-after-school-stars-and-stripes-replaced-with-isis-flag">
                <span class="time timestamp-marker" data-timestamp="1518815890">00:00</span> FBI investigate after school stars and stripes replaced with Isis flag</a>
        </div>
            <div>
            <a href="/fi-news/ei-salaliittoa-nain-trump-kommentoi-venalaisten-saamia-syytteita">
                <span class="time timestamp-marker" data-timestamp="1518815878">00:00</span> ”Ei salaliittoa!” – Näin Trump kommentoi venäläisten saamia syytteitä</a>
        </div>
            <div>
            <a href="/ua-news/produkty-kotorye-neobkhodimy-dlia-zdorov-ia-serdtsa">
                <span class="time timestamp-marker" data-timestamp="1518815877">00:00</span> Продукты, которые необходимы для здоровья сердца</a>
        </div>
            <div>
            <a href="/ua-news/missiia-obse-zafiksirovala-na-donbasse-265-vzryvov-za-sutki">
                <span class="time timestamp-marker" data-timestamp="1518815871">00:00</span> Миссия ОБСЕ зафиксировала на Донбассе 265 взрывов за сутки</a>
        </div>
            <div>
            <a href="/ru-news/opublikovano-video-moshchnogo-pozhara-v-mytishchakh">
                <span class="time timestamp-marker" data-timestamp="1518815869">00:00</span> Опубликовано видео мощного пожара в Мытищах</a>
        </div>
            <div>
            <a href="/de-news/viel-schlaf-viel-hip-hop-ajani-verrat-seine-knipser-tricks">
                <span class="time timestamp-marker" data-timestamp="1518815861">00:00</span> Viel Schlaf, viel Hip Hop - Ajani verrät seine Knipser-Tricks</a>
        </div>
            <div>
            <a href="/gr-news/me-aeroskaphos-tes-germanikes-kuberneses-ephuge-apo-ten-tourkia-o-demosiographos-nteniz-gioutzel">
                <span class="time timestamp-marker" data-timestamp="1518815851">00:00</span> Με αεροσκάφος της γερμανικής κυβέρνησης έφυγε από την Τουρκία ο δημοσιογράφος Ντενίζ Γιουτζέλ</a>
        </div>
            <div>
            <a href="/de-news/patzer-gegen-lotte-fliegt-koczor-aus-der-kiste">
                <span class="time timestamp-marker" data-timestamp="1518815849">00:00</span> Patzer gegen Lotte - Fliegt Koczor aus der Kiste?</a>
        </div>
            <div>
            <a href="/de-news/honorar-nicht-bezahlt-klewin-berater-neblung-geht-zum-amtsgericht">
                <span class="time timestamp-marker" data-timestamp="1518815849">00:00</span> Honorar nicht bezahlt - Klewin-Berater Neblung geht zum Amtsgericht</a>
        </div>
            <div>
            <a href="/de-news/nach-freilassung-aus-turkischer-haft-hier-landet-deniz-yucel-in-deutschland">
                <span class="time timestamp-marker" data-timestamp="1518815820">00:00</span> Nach Freilassung aus türkischer Haft: Hier landet Deniz Yücel in Deutschland</a>
        </div>
            <div>
            <a href="/ru-news/smertel-nyi-obgon-ochevidtsy-sniali-na-video-posledstviia-strashnoi-avarii-v-krymu">
                <span class="time timestamp-marker" data-timestamp="1518815820">00:00</span> Смертельный обгон: очевидцы сняли на видео последствия страшной аварии в Крыму</a>
        </div>
            <div>
            <a href="/tr-news/baskentte-japon-filmleri-festivali-basladi">
                <span class="time timestamp-marker" data-timestamp="1518815820">00:00</span> Başkentte Japon Filmleri Festivali başladı</a>
        </div>
            <div>
            <a href="/gb-news/boy-left-unable-to-eat-or-breathe-after-being-born-with-incurable-disease">
                <span class="time timestamp-marker" data-timestamp="1518815765">00:00</span> Boy left unable to eat or breathe after being born with incurable disease</a>
        </div>
            <div>
            <a href="/ao-news/crise-adia-sonho-de-angolanos-em-portugal">
                <span class="time timestamp-marker" data-timestamp="1518815723">00:00</span> Crise adia sonho de angolanos em Portugal</a>
        </div>
            <div>
            <a href="/gb-news/who-is-dom-parsons-team-gb-athlete-who-has-won-bronze-at-the-winter-olympics-2018">
                <span class="time timestamp-marker" data-timestamp="1518815722">00:00</span> Who is Dom Parsons? Team GB athlete who has won bronze at the Winter Olympics 2018</a>
        </div>
            <div>
            <a href="/ca-news/richard-wozny-memorial-service-what-is-real-in-metro-housing">
                <span class="time timestamp-marker" data-timestamp="1518815709">00:00</span> Richard Wozny memorial service: 'What is real' in Metro housing?</a>
        </div>
            <div>
            <a href="/al-news/shqiptaret-per-shqiptaret-33-vjecarja-apel-per-ndihme-s-kam-mundesi-t-i-vizitoj-vajzat">
                <span class="time timestamp-marker" data-timestamp="1518815705">00:00</span> “Shqiptarët për shqiptarët”/ 33-vjeçarja apel për ndihmë: S’kam mundësi t’i vizitoj vajzat</a>
        </div>
            <div>
            <a href="/ug-news/new-dawn-for-s-africa-says-new-president-ramaphosa">
                <span class="time timestamp-marker" data-timestamp="1518815703">00:00</span> ‘New dawn’ for S.Africa, says new president Ramaphosa</a>
        </div>
            <div>
            <a href="/dk-news/teenage-piger-opsoger-maend-for-at-saelge-sex-de-er-graenseoverskridende">
                <span class="time timestamp-marker" data-timestamp="1518815700">00:00</span> Teenage-piger opsøger mænd for at sælge sex: 'De er grænseoverskridende' </a>
        </div>
            <div>
            <a href="/us-news/u-s-intelligence-lawmakers-deeply-concerned-about-chinese-phone-companies">
                <span class="time timestamp-marker" data-timestamp="1518815700">00:00</span> U.S. intelligence, lawmakers 'deeply concerned' about Chinese phone companies</a>
        </div>
            <div>
            <a href="/dk-news/teenage-piger-opsoger-maend-for-at-saelge-sex">
                <span class="time timestamp-marker" data-timestamp="1518815700">00:00</span> Teenage-piger opsøger mænd for at sælge sex</a>
        </div>
            <div>
            <a href="/id-news/wasit-berlisensi-fifa-akan-pimpin-final-piala-presiden">
                <span class="time timestamp-marker" data-timestamp="1518815700">00:00</span> Wasit Berlisensi FIFA Akan Pimpin Final Piala Presiden</a>
        </div>
            <div>
            <a href="/at-news/kinder-nehmen-im-vorschulalter-zu">
                <span class="time timestamp-marker" data-timestamp="1518815700">00:00</span> Kinder nehmen im Vorschulalter zu</a>
        </div>
            <div>
            <a href="/ru-news/kostiumy-kirkorova-i-len-plisetskoi-v-chiom-zviozdy-priznavalis-aif">
                <span class="time timestamp-marker" data-timestamp="1518815700">00:00</span> Костюмы Киркорова и лень Плисецкой. В чём звёзды признавались «АиФ»?</a>
        </div>
            <div>
            <a href="/gr-news/aute-einai-e-endekada-tes-brazilias-sto-mountial">
                <span class="time timestamp-marker" data-timestamp="1518815684">00:00</span> Αυτή είναι η ενδεκάδα της Βραζιλίας στο Μουντιάλ</a>
        </div>
            <div>
            <a href="/rs-news/ukhapsheni-osumnjicheni-za-napad-na-novinara-i-snimatelja">
                <span class="time timestamp-marker" data-timestamp="1518815681">00:00</span> Ухапшени осумњичени за напад на новинара и сниматеља</a>
        </div>
            <div>
            <a href="/gb-news/madrid-s-plan-to-push-spanish-language-in-catalan-schools-prompts-independence-anger">
                <span class="time timestamp-marker" data-timestamp="1518815655">00:00</span> Madrid's plan to push Spanish language in Catalan schools prompts independence anger</a>
        </div>
            <div>
            <a href="/ru-news/sboi-v-rabote-sotsseti-vkontakte-proizoshel-posle-otkliucheniia-napriazheniia-v-seti-lenenergo">
                <span class="time timestamp-marker" data-timestamp="1518815653">00:00</span> Сбой в работе соцсети "ВКонтакте" произошел после отключения напряжения в сети "Ленэнерго"</a>
        </div>
            <div>
            <a href="/al-news/adelina-tahiri-u-tregon-fansave-dhuraten-qe-ka-marre">
                <span class="time timestamp-marker" data-timestamp="1518815647">00:00</span> Adelina Tahiri u tregon fansave dhuratën që ka marrë</a>
        </div>
            <div>
            <a href="/mk-news/bugarskite-vladitsi-odrzhaa-moleben-na-grobot-na-gotse-delchev">
                <span class="time timestamp-marker" data-timestamp="1518815642">00:00</span> Бугарските владици одржаа молебен на гробот на Гоце Делчев</a>
        </div>
            <div>
            <a href="/at-news/recht-und-philosophie-im-einklang">
                <span class="time timestamp-marker" data-timestamp="1518815640">00:00</span> Recht und Philosophie im Einklang</a>
        </div>
            <div>
            <a href="/gy-news/re-negotiated-paid-parking-contract-signed-new-by-laws-soon-king">
                <span class="time timestamp-marker" data-timestamp="1518815620">00:00</span> Re-negotiated paid parking contract signed, new by-laws soon- King</a>
        </div>
            <div>
            <a href="/us-news/the-usual-approach-to-school-security-isn-t-working">
                <span class="time timestamp-marker" data-timestamp="1518815618">00:00</span> The usual approach to school security isn't working</a>
        </div>
            <div>
            <a href="/ro-news/experienta-traumatizanta-pentru-o-femeie-care-a-calatorit-un-un-sofer-uber-un-gest-neasteptat-un-gest-dezgustator">
                <span class="time timestamp-marker" data-timestamp="1518815605">00:00</span> Experienţă traumatizantă pentru o femeie care a călătorit un un şofer Uber: „Un gest neaşteptat. Un gest dezgustător”</a>
        </div>
            <div>
            <a href="/ba-news/trump-kritikovan-zbog-plana-da-smanji-doprinos-un-u">
                <span class="time timestamp-marker" data-timestamp="1518815580">00:00</span> Trump kritikovan zbog plana da smanji doprinos UN-u</a>
        </div>
            <div>
            <a href="/dk-news/dansk-erhvervsmand-fik-50-mio-kr-for-at-saelge-buskomet-nu-fortryder-han-salget">
                <span class="time timestamp-marker" data-timestamp="1518815580">00:00</span> Dansk erhvervsmand fik 50 mio. kr. for at sælge buskomet: Nu fortryder han salget</a>
        </div>
            <div>
            <a href="/ua-news/proderzhitsia-dva-dnia-rossiiskii-publitsist-poiasnil-bolezn-putina">
                <span class="time timestamp-marker" data-timestamp="1518815580">00:00</span> "Продержится два дня": российский публицист пояснил болезнь Путина</a>
        </div>
            <div>
            <a href="/rs-news/guverner-floride-zatrazhio-ostavku-direktora-fbi">
                <span class="time timestamp-marker" data-timestamp="1518815579">00:00</span> Гувернер Флориде затражио оставку директора ФБИ</a>
        </div>
            <div>
            <a href="/gr-news/o-oikos-fitch-anabathmise-ten-ellada-se-b-apo-b">
                <span class="time timestamp-marker" data-timestamp="1518815576">00:00</span> Ο οίκος Fitch αναβάθμισε την Ελλάδα σε «Β» από «Β-»</a>
        </div>
            <div>
            <a href="/gr-news/sok-ste-beroia-19khronos-makhairose-ton-15khrono-aderpho-tou">
                <span class="time timestamp-marker" data-timestamp="1518815555">00:00</span> Σοκ στη Βέροια: 19χρονος μαχαίρωσε τον 15χρονο αδερφό του</a>
        </div>
            <div>
            <a href="/fi-news/kohupappi-marjaana-toiviainen-paasi-helpolla-tuomiokapitulilta-kehotus">
                <span class="time timestamp-marker" data-timestamp="1518815547">00:00</span> Kohupappi Marjaana Toiviainen pääsi helpolla - tuomiokapitulilta kehotus</a>
        </div>
            <div>
            <a href="/us-news/south-africa-s-new-president-invokes-mandela-promises-a-new-dawn">
                <span class="time timestamp-marker" data-timestamp="1518815544">00:00</span> South Africa's new President invokes Mandela, promises 'a new dawn'</a>
        </div>
            <div>
            <a href="/ve-news/eeuu-advierte-que-puede-activar-sus-aviones-nucleares-con-una-simple-llamada">
                <span class="time timestamp-marker" data-timestamp="1518815531">00:00</span> EEUU advierte que puede activar sus aviones nucleares con una simple llamada</a>
        </div>
            <div>
            <a href="/ca-news/np-view-the-liberals-retweet-and-hashtag-strategy-isn-t-actually-helping-first-nations">
                <span class="time timestamp-marker" data-timestamp="1518815521">00:00</span> NP View: The Liberals’ retweet and hashtag strategy isn’t actually helping First Nations</a>
        </div>
            <div>
            <a href="/sk-news/v-hre-je-rozlucka-ozdobi-ju-kuzminova-medailou">
                <span class="time timestamp-marker" data-timestamp="1518815520">00:00</span> V hre je rozlúčka. Ozdobí ju Kuzminová medailou?</a>
        </div>
            <div>
            <a href="/ua-news/nichtozhnaia-sdelka-obnarodovana-rech-sobchak-v-sude-po-delu-putina">
                <span class="time timestamp-marker" data-timestamp="1518815520">00:00</span> "Ничтожная сделка": обнародована речь Собчак в суде по "делу Путина"</a>
        </div>
            <div>
            <a href="/us-news/special-counsel-issues-indictment-against-13-russian-nationals-over-2016-election">
                <span class="time timestamp-marker" data-timestamp="1518815490">00:00</span> Special Counsel Issues Indictment Against 13 Russian Nationals Over 2016 Election</a>
        </div>
            <div>
            <a href="/de-news/lustige-wette-medaillengewinner-muss-jetzt-hohen-einsatz-zahlen">
                <span class="time timestamp-marker" data-timestamp="1518815485">00:00</span> Lustige Wette: Medaillengewinner muss jetzt hohen Einsatz zahlen</a>
        </div>
            <div>
            <a href="/bh-news/lm-ybnywn-lbtt-lmqly-l-tshfy-lsl">
                <span class="time timestamp-marker" data-timestamp="1518815478">00:00</span> علماء يابانيون: البطاطا المقلية لا تشفي الصلع</a>
        </div>
            <div>
            <a href="/de-news/trotz-bewiesener-tat-freispruch-fur-brutalen-rauber">
                <span class="time timestamp-marker" data-timestamp="1518815465">00:00</span> Trotz bewiesener Tat - Freispruch für brutalen Räuber</a>
        </div>
            <div>
            <a href="/de-news/ex-dynamo-hali-savran-so-half-mir-ulf-kirsten-aus-der-tor-krise">
                <span class="time timestamp-marker" data-timestamp="1518815463">00:00</span> Ex-Dynamo Hali Savran - „So half mir Ulf Kirsten aus der Tor-Krise“</a>
        </div>
            <div>
            <a href="/de-news/erstochener-familienvater-polizei-sucht-mitbewohner">
                <span class="time timestamp-marker" data-timestamp="1518815463">00:00</span> Erstochener Familienvater - Polizei sucht Mitbewohner</a>
        </div>
            <div>
            <a href="/tr-news/o-il-alarm-durumunda-teshis-konulan-cocugun-goturuldugu-hastane">
                <span class="time timestamp-marker" data-timestamp="1518815460">00:00</span> O il alarm durumunda… Teşhis konulan çocuğun götürüldüğü hastane…</a>
        </div>
            <div>
            <a href="/ru-news/ssha-otsenili-ushcherb-ot-kiberatak-v-2016-godu-v-summu-do-109-mlrd">
                <span class="time timestamp-marker" data-timestamp="1518815460">00:00</span> США оценили ущерб от кибератак в 2016 году в сумму до $109 млрд</a>
        </div>
            <div>
            <a href="/gb-news/tesco-romp-teen-says-office-sex-was-just-a-moment-of-madness-and-feels-like-fleeing-to-brazil-after-the-video-goes-viral">
                <span class="time timestamp-marker" data-timestamp="1518815450">00:00</span> Tesco romp teen says office sex ‘was just a moment of madness’ and feels like fleeing to Brazil after the video goes viral</a>
        </div>
            <div>
            <a href="/eg-news/tql-lshfy-shb-lhwr-lmthyr-lljdl-m-hshm-jnyn">
                <span class="time timestamp-marker" data-timestamp="1518815448">00:00</span> اعتقال الصحفي صاحب الحوار المثير للجدل مع "هشام جنينة"</a>
        </div>
            <div>
            <a href="/au-news/private-sydney-the-one-person-roxy-jacenko-will-never-forgive">
                <span class="time timestamp-marker" data-timestamp="1518815445">00:00</span> Private Sydney: The one person Roxy Jacenko will never forgive</a>
        </div>
            <div>
            <a href="/si-news/izpoved-playboyjeve-zajcice-s-trumpom-sem-spala-ker-mi-je-bil-vsec-ne-zaradi-denarja">
                <span class="time timestamp-marker" data-timestamp="1518815442">00:00</span> Izpoved Playboyjeve zajčice: "S Trumpom sem spala, ker mi je bil všeč, ne zaradi denarja"</a>
        </div>
            <div>
            <a href="/fr-news/affaire-maelys-nordahl-lelandais-transfere-a-l-hopital">
                <span class="time timestamp-marker" data-timestamp="1518815431">00:00</span> Affaire Maëlys  : Nordahl Lelandais transféré à l’hôpital</a>
        </div>
            <div>
            <a href="/pe-news/la-casa-de-papel-en-netflix-la-historia-de-bella-ciao-la-cancion-del-profesor-berlin-y-del-secuestro">
                <span class="time timestamp-marker" data-timestamp="1518815419">00:00</span> 'La casa de papel' en Netflix: la historia de 'Bella Ciao', la canción del Profesor, Berlín y del secuestro</a>
        </div>
            <div>
            <a href="/ua-news/v-rf-nazvali-absurdom-zvinuvachennia-rosiian-u-vtruchanni-v-vibori-ssha">
                <span class="time timestamp-marker" data-timestamp="1518815403">00:00</span> В РФ назвали "абсурдом" звинувачення росіян у втручанні в вибори США</a>
        </div>
            <div>
            <a href="/ua-news/uchenye-obnaruzhili-ogromnyi-drevnii-gorod-v-meksike">
                <span class="time timestamp-marker" data-timestamp="1518815402">00:00</span> Ученые обнаружили огромный древний город в Мексике</a>
        </div>
            <div>
            <a href="/de-news/nach-367-tagen-haft-in-der-turkei-deniz-yucel-in-berlin-gelandet">
                <span class="time timestamp-marker" data-timestamp="1518815400">00:00</span> Nach 367 Tagen Haft in der Türkei: Deniz Yücel in Berlin gelandet</a>
        </div>
            <div>
            <a href="/ua-news/v-krimu-podali-pozov-shchob-zupiniti-znishchennia-khans-kogo-palatsu">
                <span class="time timestamp-marker" data-timestamp="1518815400">00:00</span> В Криму подали позов, щоб зупинити знищення Ханського палацу</a>
        </div>
            <div>
            <a href="/ru-news/kakoe-delo-bylo-v-pen-kove-kak-sozdavalsia-legendarnyi-fil-m">
                <span class="time timestamp-marker" data-timestamp="1518815400">00:00</span> Какое «дело» было в Пенькове. Как создавался легендарный фильм</a>
        </div>
            <div>
            <a href="/ua-news/para-studentov-iz-ternopolia-postavliala-devushek-v-bordeli-turtsii">
                <span class="time timestamp-marker" data-timestamp="1518815400">00:00</span> Пара студентов из Тернополя поставляла девушек в бордели Турции</a>
        </div>
            <div>
            <a href="/sk-news/skandal-z-ruskeho-ovplyvnovania-prezidentskych-volieb-v-usa-graduje-donald-trump-vsetko-priznal">
                <span class="time timestamp-marker" data-timestamp="1518815400">00:00</span> 
                Škandál z ruského ovplyvňovania prezidentských volieb v USA graduje: Donald Trump všetko priznal!
                </a>
        </div>
            <div>
            <a href="/ru-news/kak-vygliadeli-izvestnye-rossiiskie-sportsmeny-v-detstve-i-iunosti">
                <span class="time timestamp-marker" data-timestamp="1518815400">00:00</span> Как выглядели известные российские спортсмены в детстве и юности</a>
        </div>
            <div>
            <a href="/ir-news/wsl-3-khwhr-ps-z-63-sl-dr-mshgyn-shhr">
                <span class="time timestamp-marker" data-timestamp="1518815384">00:00</span> وصال ۳ خواهر پس از ۶۳ سال در مشگین شهر</a>
        </div>
            <div>
            <a href="/ie-news/anti-fascist-protesters-clash-with-police-in-bologna">
                <span class="time timestamp-marker" data-timestamp="1518815357">00:00</span> Anti-fascist protesters clash with police in Bologna</a>
        </div>
    </div>        </div>
        <div class="twn-container twn-main-container twn-main-container-index ">
            <div id="twn-new-time-data">
    <i class="fa fa-clock-o" aria-hidden="true"></i> <span id="time-placeholder"></span> 
    <a target="_blank" href="https://www.journalducameroun.com/">
        <i style="margin-left: 10px;" class="fa fa-newspaper-o" aria-hidden="true"></i> Journal du Cameroun
                                                                                                    <span class="verifiedMark verifyGreen">
                <i class="fa fa-check-circle-o" aria-hidden="true"></i>
                trusted
            </span>
            </a>
</div>
<h2 class="twn-news-title">Le FMI met en garde contre les emprunts non concessionnels en Mauritanie</h2>
<script>
    var data = moment(1518801487 * 1000).format('H:mm / D.M.Y');
    $('#time-placeholder').html(data);

    $('#twn-fast-countries-filter-wrap').hide();
    $('#twn-left-part-header').html('<span class="flag-icon flag-icon-cm"></span> Cameroon');
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=368232553301124';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="news-item-content twn-content-padding">
    <div><div contentscore="71" class="post-content">
								<p>Le directeur gГ©nГ©ral adjoint du Fonds MonГ©taire International (FMI), Mitshuhiro Furusawa, a mis en garde contre les emprunts non concessionnels en Mauritanie, dans une dГ©claration Г&nbsp; la presse vendredi Г&nbsp; Nouakchott.В« MalgrГ© les besoins en financement d’infrastructures, il faudra Г©viter les emprunts non concessionnels et amГ©liorer la gestion de la dette В», a recommandГ© Furusawa au sortir d’une entrevue jugГ©e В« trГЁs productive В» avec le premier ministre mauritanien, Yahya Ould Hademine.</p>
<p>	В« J’ai soulignГ© la nГ©cessitГ© de mettre en Е“uvre une stratГ©gie d’investissement prudente afin d’accroitre les infrastructures et crГ©er des emplois tout en assurant la fiabilitГ© de l’endettement public В», a-t-il ajoutГ©.</p>
<p>	Le responsable du FMI a indiquГ© avoir discutГ© avec son interlocuteur les derniers dГ©veloppements Г©conomiques en Mauritanie, qui, selon lui, sont positifs et rГ©pondent Г&nbsp; la conjoncture internationale.</p>
<p>	Il a fait Г©tat d’une convergence de vue sur l’opportunitГ© du moment pour amorcer des rГ©formes structurelles nГ©cessaires pour accГ©lГ©rer la croissance, transformer l’Г©conomie et crГ©er des emplois afin d’amГ©liorer le niveau de vie des populations.</p>

<ins data-revive-zoneid="9" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>

<p>	M. Furusawa a aussi saluГ© le lancement des programmes Г©conomiques soutenus par le FMI et la dГ©termination des autoritГ©s mauritaniennes Г&nbsp; mettre en Е“uvre ces programmes В« suite Г&nbsp; la gestion raisonnable ces deux derniГЁres annГ©es et la facilitГ© Г©largie approuvГ©e par le Fonds en dГ©cembre dernier Г&nbsp; raison de 163,9 millions dollars US sur 3 ans В».</p>
<p>	Cela soutiendra la StratГ©gie de croissance inclusive et encouragera la poursuite des rГ©formes, a-t-il estimГ©, soulignant l’importance de renforcer la lutte contre la corruption et d’amГ©liorer l’environnement des affaires pour favoriser le dГ©veloppement du secteur privГ© et la crГ©ation d’emplois.</p>

							</div></div>

    <div class="fb-like" data-href="https://www.facebook.com/theworldnewstop/?ref=br_rs" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    
    <div class="socialShare">
        <span class="shareText">Share to </span>

        <a href="javascript:Share.twitter('https://theworldnews.net/cm-news/le-fmi-met-en-garde-contre-les-emprunts-non-concessionnels-en-mauritanie', 'Le FMI met en garde contre les emprunts non concessionnels en Mauritanie')">
            <div class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></div>
        </a>

        <a href="javascript:Share.facebook('https://theworldnews.net/cm-news/le-fmi-met-en-garde-contre-les-emprunts-non-concessionnels-en-mauritanie', 'Le FMI met en garde contre les emprunts non concessionnels en Mauritanie', '', '')">
            <div class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></div>
        </a>

        <a href="javascript:Share.vkontakte('https://theworldnews.net/cm-news/le-fmi-met-en-garde-contre-les-emprunts-non-concessionnels-en-mauritanie', 'Le FMI met en garde contre les emprunts non concessionnels en Mauritanie', '', '')">
            <div class="vk"><i class="fa fa-vk" aria-hidden="true"></i></div>
        </a>

        <a href="javascript:Share.googlep('https://theworldnews.net/cm-news/le-fmi-met-en-garde-contre-les-emprunts-non-concessionnels-en-mauritanie')">
            <div class="gplus"><i class="fa fa-google-plus" aria-hidden="true"></i></div>
        </a>

        <a href="javascript:Share.odnoklassniki('https://theworldnews.net/cm-news/le-fmi-met-en-garde-contre-les-emprunts-non-concessionnels-en-mauritanie', '')">
            <div class="odnoklassniki"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></div>
        </a>

        <!-- <a href="javascript:Share.pinterest('https://theworldnews.net/cm-news/le-fmi-met-en-garde-contre-les-emprunts-non-concessionnels-en-mauritanie', '')">
            <div class="pinterest"><i class="fa fa-pinterest-p" aria-hidden="true"></i></div>
        </a> -->

        <a href="javascript:Share.telegram('https://theworldnews.net/cm-news/le-fmi-met-en-garde-contre-les-emprunts-non-concessionnels-en-mauritanie', 'Le FMI met en garde contre les emprunts non concessionnels en Mauritanie')">
            <div class="telegram"><i class="fa fa-paper-plane-o" aria-hidden="true"></i></div>
        </a>

        <a href="javascript:Share.whatsup('https://theworldnews.net/cm-news/le-fmi-met-en-garde-contre-les-emprunts-non-concessionnels-en-mauritanie')">
            <div class="whatsup"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
        </a>
    </div>
</div>

<div class="news-item-source-wrap">
    <span class="news-item-source">News source</span>
    <a target="_blank" href="https://www.journalducameroun.com/le-fmi-met-en-garde-contre-les-emprunts-non-concessionnels-en-mauritanie/">https://www.journalducameroun.com/le-fmi-met-en-garde-contre-les-emprunts-non-concessionnels-en-mauritanie/</a>
</div>

        </div>
    </div>
    <div id="twn-footer">
        <img src="/main_logo.svg">
        <div>
		Copyright © 2018<br>
	    TheWordNews.net is a news blockchain platform, that operates under the management of 'The World News LLP' (Registration number 41794695) and with the license of the international news agency (Registration number KB585-447P). For any enquiries please contact: info@theworldnews.net.
        </div>
    </div>

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-100375599-1', 'auto');
        ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct:"kMytp1IWh910Y8", domain:"theworldnews.net",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kMytp1IWh910Y8" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter46146591 = new Ya.Metrika({
                        id:46146591,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/46146591" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

</body>

</html>
